HELP !!!!

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: HELP !!!!

Message par gloqk le Lun 11 Aoû 2014 - 19:02

héhé
il faut que tu choisisses le chemin de la rom
quand tu est sur l emulateur tu fais select edit
explrateur de selector sur on
et enfin repersrtoire de selectore et tu indiques le chemin de tes roms

gloqk

Messages : 23
Date d'inscription : 24/06/2014
Age : 37
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: HELP !!!!

Message par amazcat le Lun 11 Aoû 2014 - 19:17

Je crois que j'ai fait une connerie, dans le menu à côté emulators j'ai foun dge ???

Au nineau du repertoire de selectore quand j'indique "games " au dessus de gmenu2x, je ne vois pas le .nes alors que quand je branche la console sur la sd je vois bien le zelda.nes ?

amazcat

Messages : 47
Date d'inscription : 01/04/2012
Age : 44
Localisation : Bayonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: HELP !!!!

Message par amazcat le Lun 11 Aoû 2014 - 20:03

Là je m'en vais vraiment, à bientôt, je laisse ma dingoo de côté jusqu'à la semaine prochaine et j’essaierai d'y arriver.


amazcat

Messages : 47
Date d'inscription : 01/04/2012
Age : 44
Localisation : Bayonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: HELP !!!!

Message par Bart le Jeu 21 Aoû 2014 - 8:54

Tiens nous au courant Wink

Bart
Le circuit, c'est moi !

Messages : 1730
Date d'inscription : 20/11/2009

Voir le profil de l'utilisateur https://www.youtube.com/channel/UCYjjOv2zqV5s7JowmeFYA9w

Revenir en haut Aller en bas

Re: HELP !!!!

Message par amazcat le Jeu 21 Aoû 2014 - 16:43

Salut, je suis de retour, mais je n'ai pas encore eu le temps de me pencher sur ma Dingoo (je m'occupe de la rentrée de mes filles). Peut-être ce soir ou demain.

amazcat

Messages : 47
Date d'inscription : 01/04/2012
Age : 44
Localisation : Bayonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: HELP !!!!

Message par Bart le Jeu 21 Aoû 2014 - 17:50

Ok Wink

Bart
Le circuit, c'est moi !

Messages : 1730
Date d'inscription : 20/11/2009

Voir le profil de l'utilisateur https://www.youtube.com/channel/UCYjjOv2zqV5s7JowmeFYA9w

Revenir en haut Aller en bas

Re: HELP !!!!

Message par amazcat le Jeu 21 Juil 2016 - 11:49

Salut,
Après 2 ans d'absence je reviens. Pour me remettre dans le bain j'ai revu mes posts et fouillé un peu sur le forum, mais je n'ai pas avancé. Comme je le disais précédemment j'ai installé un émulateur NES sous Dingux mais les 2 jeux que j'ai mis ne marchent pas ou je ne sais pas le faire. Quand je vais dans game, il y a un fichier Nintendo.ms, puis quand j'appuie sur A j'ai les fichiers des 2 jeux que j'ai mises quand j'en sélectionne un, un programme défile, mais rien ne se passe.
Que faut-il que je fasse ?

amazcat

Messages : 47
Date d'inscription : 01/04/2012
Age : 44
Localisation : Bayonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: HELP !!!!

Message par Contenu sponsorisé Aujourd'hui à 22:02


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum