Probleme d'utilisation...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'utilisation...

Message par gluglu le Mer 18 Aoû 2010 - 12:59

Bonjour a tous !

j'ai un souci gravissime ! je n'arrive pas a visualiser le contenu de ma sd a partir de dingux ! je ne vous que le contenu du rootfs...
quelqu'un aurait une idée ?

merci d'avance

gluglu

Messages : 35
Date d'inscription : 04/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par link5192 le Mer 18 Aoû 2010 - 17:47

Si tu arrive a lancer dingux tu doit normalement pouvoir visualiser ta carte sd puisque dingux se lance a partir de la carte sd.

link5192

Messages : 1165
Date d'inscription : 26/10/2009
Age : 23
Localisation : reims

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par gluglu le Mer 18 Aoû 2010 - 22:08

tout a fait mais je vois que l'interieur du rootfs

gluglu

Messages : 35
Date d'inscription : 04/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par gluglu le Jeu 19 Aoû 2010 - 8:48

quand je fais Programmes puis Explorer j'ai :

bin
boot
config
dev
etc
home
lib
proc
root
sbin
sys
tmp
usr
var
linuxrc

vous avez quoi vous ?

gluglu

Messages : 35
Date d'inscription : 04/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par gluglu le Jeu 19 Aoû 2010 - 8:50

et j'ai la meme chose quand je lance picodrive par exemple.

gluglu

Messages : 35
Date d'inscription : 04/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par Coccijoe le Jeu 19 Aoû 2010 - 9:10

c'est normal, il faut aller sur boot, et puis après tu as local etc...

Coccijoe

Messages : 3310
Date d'inscription : 03/04/2010
Age : 30
Localisation : Nantes

Voir le profil de l'utilisateur http://underground-portables.com/

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par gluglu le Jeu 19 Aoû 2010 - 11:25

parfait !!!!! merci bien Smile premiere rom avec picodrive ok Smile

gluglu

Messages : 35
Date d'inscription : 04/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'utilisation...

Message par Contenu sponsorisé Aujourd'hui à 8:09


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum