Question de menu....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question de menu....

Message par polyphone le Sam 30 Jan 2010 - 14:14

Salut a toutes et a tous,

Après quelques semaines d'absences, du a ces foutus révision de partiels a la noix, me revoilà, ma dingoo sous le bras! De plus participant a un festival toute cette semaine (le festival international du court metrage a Clermont ferrand), je vais avoir le temps de jouer dans ces foutus file d'attente Smile

Bref je reviens parmi vous avec le meme petit "soucis" qu'auparavant... Etant un tant soit peu maniaque, j'aimerais modulé le menu de dingux a mon aise.... Sur Dingux, je n'utilise que Picodrive et Snes9x du coup, j'aimerais beaucoup virer tout les autres émulateurs, les jeux portsPC, bref que lorsque j'arrive sur mon menu dingux, je ne me retrouve qu'avec les applications et menu de base, mais que ceux-ci soient "nettoyé" , bref que je n'ai que Picodrive et Snes9x...

Est ce que l'un d'entre vous connait une technique? a un tuto?
Merki....
Cordialement,
Poly'

polyphone

Messages : 58
Date d'inscription : 18/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par Sith le Sam 30 Jan 2010 - 21:52

Eh Polyphone ! Content de te revoir !

Alors je vais te proposer un lien qui m'a l'air assez sympathique (je n'ai pas la console en ce moment), il s'agit d'un travail crée par un membre qui a beaucoup fait pour la Dingoo, il s'agit d'un exécutable windows, te permettant entre autre, d'installer ce qui te plait sur Dingux, en tout cas ça m'a l'air très alléchant ! Puis le programme t'installe le tout sur ta micro sd !

http://gueux-forum.net/index.php?showtopic=231334

En espérant t'avoir aidé, au plaisir de te revoir ! Wink

Sith

Messages : 497
Date d'inscription : 05/07/2009
Age : 28
Localisation : France

Voir le profil de l'utilisateur http://www.open-portables.com/

Revenir en haut Aller en bas

Re: Question de menu....

Message par polyphone le Lun 1 Fév 2010 - 17:16

Outch, erreur fatale mdr!!
J'ai suivi l'install mais impossible de faire fonctionner cette version sur ma dingoo...arrivé a l'ecran titre, j'ai droit a un espece de voile sur la console, sorte d'image qui marche pas...et d'ailleurs c'est un peu chiant parce qu'en fait je vois sur mon ecran un tout petit morceau du menu, qui lui, semble réagir a mes touches (gauche droite haut bas etc...) Bref la navigation est bonne, mais rien a faire, y'a ce foutu truc qui me bouffe 98% de mon écran... grrrrr

polyphone

Messages : 58
Date d'inscription : 18/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par Arkos le Mar 2 Fév 2010 - 8:54

Tu as bien installé la version du zImage correspondant à la version de ton LCD ? (9325 ou 9331)

Arkos

Messages : 11
Date d'inscription : 22/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par polyphone le Mar 2 Fév 2010 - 12:47

En effet, j'ai fait le boulet, j'ai fait ca un peu a la va-vite... Je vais rectifier mon erreur, par contre j'ai le choix pour mon écran avec ou sans IPU... vu que je ne sais pas trop ce que c'est, je vais prendre sans pour le moment...
Quelqu'un a une idée?

polyphone

Messages : 58
Date d'inscription : 18/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par HELLBASS le Mar 2 Fév 2010 - 13:37

salut !
j utilise ce pack integrale sur une carte 4go.

mais je tavoue q'apres pour rajouter des progs jeu etc c pas si facile ...(faut faire des entré dans les fichiers cfg ...

dailleur ce pack est pas mal mais il lui manque un descriptif complet sur son contenu et sur les options d'install

Est ce que quelq un a le lien du pack ultime avec tout a jour (ok pour rajouté les fichier wads...)?

HELLBASS

Messages : 21
Date d'inscription : 25/01/2010
Age : 35
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par Arkos le Mar 2 Fév 2010 - 15:56

polyphone a écrit:En effet, j'ai fait le boulet, j'ai fait ca un peu a la va-vite... Je vais rectifier mon erreur, par contre j'ai le choix pour mon écran avec ou sans IPU... vu que je ne sais pas trop ce que c'est, je vais prendre sans pour le moment...
Quelqu'un a une idée?

IPU ça sert si tu veux utiliser le lecteur MPlayer sous Dingux. Si tu ne comptes pas t'en servir, pas besoin.

Arkos

Messages : 11
Date d'inscription : 22/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question de menu....

Message par Contenu sponsorisé Aujourd'hui à 11:37


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum